Does the SDK support Google Play Services versions below 6.5?

As of January 2016 we no longer support GPS versions lower than 6.5.  

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.
Powered by Zendesk